<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>No rape charge in deputy’s sex coercion case prompts outrage - The Monitor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.themonitor.com/xmlrpc.php" />
    <meta property="og:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No rape charge in deputy’s sex coercion case prompts outrage - The Monitor" />
<meta property="og:description" content="A woman McAllen police say was coerced into sex by a Cameron County sheriff’s deputy after the man stole $250 from her, says she’s outraged he hasn’t been charged with aggravated sexual assault.

The woman is speaking out more than two weeks after she called police from a hotel in the 1500 block of South Ninth Street to report a sexual assault.

After responding to the location, police pulled over and arrested 25-year-old Victor Francisco Moctezuma, an off-duty deputy with the Cameron County Sheriff’s Office and charged him with theft and official oppression.

Read the full story at themonitor.com." />
<meta property="og:url" content="https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/" />
<meta property="og:site_name" content="The Monitor" />
<meta property="article:section" content="Flash Briefing-News" />
<meta property="article:published_time" content="2019-12-20T20:36:44-06:00" />
<meta property="og:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg" />
<meta property="og:image:secure_url" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="476" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A woman McAllen police say was coerced into sex by a Cameron County sheriff’s deputy after the man stole $250 from her, says she’s outraged he hasn’t been charged with aggravated sexual assault.

The woman is speaking out more than two weeks after she called police from a hotel in the 1500 block of South Ninth Street to report a sexual assault.

After responding to the location, police pulled over and arrested 25-year-old Victor Francisco Moctezuma, an off-duty deputy with the Cameron County Sheriff’s Office and charged him with theft and official oppression.

Read the full story at themonitor.com." />
<meta name="twitter:title" content="No rape charge in deputy’s sex coercion case prompts outrage - The Monitor" />
<meta name="twitter:image" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.themonitor.com\/","name":"The Monitor","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.themonitor.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.themonitor.com\/2019\/12\/20\/no-rape-charge-deputys-sex-coercion-case-prompts-outrage\/","sameAs":[],"@id":"#organization","name":"The Monitor","logo":"http:\/\/www.themonitor.com\/wp-content\/uploads\/sites\/60\/2018\/09\/TheMonitor_Trans_1200w.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.themonitor.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Monitor &raquo; Feed" href="https://www.themonitor.com/feed/" />
<link rel='stylesheet' id='avatar-manager-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css?ver=2015.11.29' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/Newspaper-child/style.css?ver=9.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://www.themonitor.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.themonitor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d31029zd06w0t6.cloudfront.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='https://www.themonitor.com/?p=44381' />
<link rel="alternate" type="application/json+oembed" href="https://www.themonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themonitor.com%2F2019%2F12%2F20%2Fno-rape-charge-deputys-sex-coercion-case-prompts-outrage%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.themonitor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.themonitor.com%2F2019%2F12%2F20%2Fno-rape-charge-deputys-sex-coercion-case-prompts-outrage%2F&#038;format=xml" />
<style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.themonitor.com\/wp-admin\/","wpRestNonce":"cf24276b02","wpRestUrl":"https:\/\/www.themonitor.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script async src="https://i.simpli.fi/dpx.js?cid=67767&action=100&segment=CirculationDept_99Sale&m=1&sifi_tuid=79103"></script><link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/10/89c34208-c8f9-11e5-a84d-872b4cef8e02.png" sizes="32x32" />
<link rel="icon" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/10/89c34208-c8f9-11e5-a84d-872b4cef8e02.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/10/89c34208-c8f9-11e5-a84d-872b4cef8e02.png" />
<meta name="msapplication-TileImage" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/10/89c34208-c8f9-11e5-a84d-872b4cef8e02.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: rgba(77,178,236,0.8);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: rgba(77,178,236,0.8);
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: rgba(77,178,236,0.8);
                }
</style>

	<style id="tdw-css-placeholder">.td-main-page-wrap {
  padding-top: 10px;
}
.td_module_8 {
  padding-bottom: 14px;
  margin-bottom: 4px;
}
.td_module_8 .entry-title {
  margin-bottom: 0px;
}
.td-a-rec-id-content_inlineleft {
  padding: 20px 20px 20px 0px;
}
.td-a-rec-id-custom_ad_3 > div {
  margin-bottom: 10px;
}
.td-a-rec-id-custom_ad_2 > div {
  margin-bottom: 0px;
}
.td-a-rec-id-custom_ad_1 > div {
  margin-bottom: 0px;
}
.sponsored h3:before {
  content: "* Sponsored *\A";
  color: #aaa;
  font-size: .7em;
  white-space: pre-wrap;
  vertical-align: bottom;
  position: relative;
}
.sponsored h3 {
  position: relative;
}
.sponsored {
  padding-top: 20px;
  top: -18px;
  padding-bottom: 8px;
}
.sponsored .td-module-meta-info {
  display: none;
}
.results-container {
  position: relative;
  padding-bottom: 570%;
  height: 0;
  overflow: hidden;
}
.results-container iframe {
  position: absolute;
  top: 0;
  left: 0;
  width: 100%;
  height: 100%;
}
</style></head>

<body class="post-template-default single single-post postid-44381 single-format-standard no-rape-charge-deputys-sex-coercion-case-prompts-outrage global-block-template-8 single_template_1 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monitornews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monitornews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/monitornews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgxE2uw5piDqZ8-_rhTmXFQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-37"><a href="/category/local-news/">News</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="https://www.legacy.com/obituaries/themonitor/">Obituaries</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40"><a href="/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-34019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34019"><a href="https://www.themonitor.com/all-area-baseball-2019/">All-Area Baseball 2019</a></li>
</ul>
</li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="/category/life/">Vida</a></li>
<li id="menu-item-10670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10670"><a href="https://valleywideclassifieds.onlineads.advpubtech.com/showads">Classifieds<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-19272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19272"><a href="https://valleywideclassifieds.onlineads.advpubtech.com/showads">Valley Wide Classifieds</a></li>
	<li id="menu-item-19271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19271"><a href="http://www.mypublicnotices.com/TheMonitor/PublicNotice.asp">Legal Notices</a></li>
</ul>
</li>
<li id="menu-item-14091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14091"><a href="http://themonitor.tx.newsmemory.com/">E-Edition</a></li>
<li id="menu-item-10961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10961"><a href="https://www.themonitor.com/subscribe/">Subscribe</a></li>
<li id="menu-item-11235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11235"><a href="https://www.jobmatchtexas.com">JobMatchTexas</a></li>
<li id="menu-item-38145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38145"><a href="#">Register to Win<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-42238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42238"><a href="https://www.themonitor.com/contest/hot-wheels-ticket-giveaway/">Hot Wheels Ticket Giveaway</a></li>
	<li id="menu-item-43300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43300"><a href="https://www.themonitor.com/contest/moscow-ballet-ticket-giveaway/">Moscow Ballet Ticket Giveaway</a></li>
	<li id="menu-item-43747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43747"><a href="https://www.themonitor.com/contest/mc-hammer-ticket-giveaway/">MC Hammer Ticket Giveaway</a></li>
</ul>
</li>
<li id="menu-item-14090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14090"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-28202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28202"><a href="https://www.themonitor.com/category/ask-the-expert/">Ask the Expert</a></li>
	<li id="menu-item-9674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9674"><a href="https://local.themonitor.com/">MarketPlace</a></li>
	<li id="menu-item-10146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10146"><a href="https://www.themonitor.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-14364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14364"><a href="https://aimiservices.newscyclecloud.com/cgi-bin/cmo_aim-c-cmdb-01.sh/custservice/web/login.html?siteid=MCM">Manage Account</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.themonitor.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.themonitor.com/">
			<img class="td-retina-data" data-retina="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/09/TheMonitor_Trans_1200w-300x62.png" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/10/TheMonitor_Trans_1200w-1-300x62.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.themonitor.com/">
			<img class="td-retina-data" data-retina="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/09/TheMonitor_Trans_1200w-1024x210.png" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/09/TheMonitor_Trans_1200w-300x62.png" alt=""/>
			<span class="td-visual-hidden">The Monitor</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="/category/local-news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="https://www.legacy.com/obituaries/themonitor/">Obituaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="/sports/">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34019"><a href="https://www.themonitor.com/all-area-baseball-2019/">All-Area Baseball 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="/category/life/">Vida</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10670"><a href="https://valleywideclassifieds.onlineads.advpubtech.com/showads">Classifieds</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19272"><a href="https://valleywideclassifieds.onlineads.advpubtech.com/showads">Valley Wide Classifieds</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-19271"><a href="http://www.mypublicnotices.com/TheMonitor/PublicNotice.asp">Legal Notices</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14091"><a href="http://themonitor.tx.newsmemory.com/">E-Edition</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10961"><a href="https://www.themonitor.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-11235"><a href="https://www.jobmatchtexas.com">JobMatchTexas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-38145"><a href="#">Register to Win</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42238"><a href="https://www.themonitor.com/contest/hot-wheels-ticket-giveaway/">Hot Wheels Ticket Giveaway</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43300"><a href="https://www.themonitor.com/contest/moscow-ballet-ticket-giveaway/">Moscow Ballet Ticket Giveaway</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-43747"><a href="https://www.themonitor.com/contest/mc-hammer-ticket-giveaway/">MC Hammer Ticket Giveaway</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-14090"><a href="#">More</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-28202"><a href="https://www.themonitor.com/category/ask-the-expert/">Ask the Expert</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-9674"><a href="https://local.themonitor.com/">MarketPlace</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10146"><a href="https://www.themonitor.com/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14364"><a href="https://aimiservices.newscyclecloud.com/cgi-bin/cmo_aim-c-cmdb-01.sh/custservice/web/login.html?siteid=MCM">Manage Account</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monitornews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monitornews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/monitornews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgxE2uw5piDqZ8-_rhTmXFQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.themonitor.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dfd854a665e2_rand td_block_template_8"><div id="resp_rect" class="td-all-devices" style="max-width:728px;margin-right:auto;margin-left:auto;"><div
				class='dfw-unit'
					data-adunit='TX-ROS-banner-header'
					data-size-mapping='mapping1'></div></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-44381" class="post-44381 post type-post status-publish format-standard has-post-thumbnail hentry category-flash-briefing category-local-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.themonitor.com/category/flash-briefing/">Flash Briefing-News</a></li><li class="entry-category"><a  href="https://www.themonitor.com/category/local-news/">Local News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">No rape charge in deputy’s sex coercion case prompts outrage</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><a href="https://www.themonitor.com/author/mreagan/">Mark Reagan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-20T20:36:44+00:00" >December 20, 2019</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.themonitor.com%2F2019%2F12%2F20%2Fno-rape-charge-deputys-sex-coercion-case-prompts-outrage%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=No+rape+charge+in+deputy%E2%80%99s+sex+coercion+case+prompts+outrage&url=https%3A%2F%2Fwww.themonitor.com%2F2019%2F12%2F20%2Fno-rape-charge-deputys-sex-coercion-case-prompts-outrage%2F&via=monitornews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/&amp;media=https://www.themonitor.com/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg&description=No+rape+charge+in+deputy%E2%80%99s+sex+coercion+case+prompts+outrage">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=No rape charge in deputy’s sex coercion case prompts outrage %0A%0A https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/&title=No rape charge in deputy’s sex coercion case prompts outrage">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg" data-caption="Victor Francisco Moctezuma"><img width="636" height="476" class="entry-thumb td-modal-image" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg" srcset="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg 636w, https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg 1272w" sizes="(-webkit-min-device-pixel-ratio: 2) 1272px, (min-resolution: 192dpi) 1272px, 636px" alt="" title="VICTOR FRANCISCO MOCTEZUMA"/></a><figcaption class="wp-caption-text">Victor Francisco Moctezuma</figcaption></figure></div>            </div>

            <p>A woman McAllen police say was coerced into sex by a Cameron County sheriff’s deputy after the man stole $250 from her, says she’s outraged he hasn’t been charged with aggravated sexual assault.</p>
<p>The woman is speaking out more than two weeks after she called police from a hotel in the 1500 block of South Ninth Street to report a sexual assault.</p>
<p>After responding to the location, police pulled over and arrested 25-year-old Victor Francisco Moctezuma, an off-duty deputy with the Cameron County Sheriff’s Office and charged him with theft and official oppression.</p>
<p>Moctezuma, who was arrested on Dec. 4 and bailed out on $13,000 in bonds two days later, is currently suspended from his job, according to the woman’s attorney, Orlando Jimenez.</p>
<p>The woman spoke to media Friday morning from Jimenez’s law office on the condition of anonymity because she is a victim of sexual abuse.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_3_5dfd854a67747_rand td_block_template_8"><div class="dfw-unit display-block" data-adunit="TX-InArticle-box" data-size-mapping="mapping2" id="TX_InArticle_box-auto-gen-id-2"></div></div><p>“I want him to be charged for what he did, the rape,” she said. “I also want other women to come up and speak because I know he’s done this before.”</p>
<p>McAllen Police Department Lt. Joel Morales said in a statement that the investigation into Moctezuma is ongoing.</p>
<p>“The McAllen Police Department is continuing its investigation into this matter,” Morales said. “Upon conclusion of the investigation, the McAllen PD will file all applicable charges related to this incident and refer all cases to the Hidalgo County District Attorney’s Office for prosecution.”</p>
<p>Probable cause affidavits allege that Moctezuma met the woman through an online website due to her massage business.</p>
<p>The deputy also told investigators that he was going to pay the woman $100 for sex.</p>
<p>On Friday, the woman called that a lie, as she recalled her account of what happened that day — which still keeps her up at night — to several reporters inside Jimenez’s law office.</p>
<p>She said she had placed an ad on the site for massage therapy, explaining that she uses a portable massage table for her work.</p>
<p>“The client went in and the client asked her so what does the massage include and she was like, ‘What are you talking about? It’s a massage,’” Jimenez, the attorney, said. “And so at that point, he picked up his shirt … and he exposed a badge and a gun and the gentlemen said that ‘I am the police. I am an investigator and I’m actually going to arrest you for prostitution.’”</p>
<p>Then, according to Jimenez, Moctezuma asked the woman how much money she had.</p>
<p>“And so our client was very, very surprised, very shocked,” Jimenez said. “She was trembling and crying, like, ‘What are you talking about how much money do I have?’”</p>
<p>Then Moctezuma tells the woman to have sex with her, Jimenez said.</p>
<p>“Because I’m not going to arrest you if you have sex with me because I’m already tired of arresting seven individuals, seven prostitutes, from Brownsville to McAllen,” Jimenez said, recounting what the woman told him about that day. “And in fact, this is collaboration, a partnership, with the city of McAllen, so McAllen is going to come in and arrest you.”</p>
<p>He said the woman was scared and crying and during the whole event, Moctezuma always had his gun right next to him, touching it and telling her not to cry.</p>
<p>“‘You better not yell. You better not run,’” Jimenez said. “At that point, that’s when the officer got a picture of her driver’s license.”</p>
<p>That fact has terrified the woman.</p>
<p>“At night, I haven’t been able to sleep,” she said. “I’ve been sleeping at 4, 5 in the morning because I get up and check the doors and the windows and I’m checking every noise that I hear. I’m very concerned.”</p>
<p>That concern extends to why the officer isn’t charged with aggravated sexual assault, which, according to Jimenez, should have already happened.</p>
<p>“So she wants answers. I want answers. I think we’re all entitled to know what’s going on,” Jimenez said. “I don’t know. I’m not one for speculation or making any outlandish accusations yet, but I also want to know what is the city of McAllen waiting for?”</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5dfd854a67929_rand td_block_template_8"><!--RECOMMENDED--><div style="clear:both;"></div><div class="item-wrap clearfix" style="padding: 45px 8px 0;"><div class="OUTBRAIN" data-widget-id="TF_6" data-src="https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage" data-ob-template="AIM Media Indiana Operating LLC._201806291134" ></div></div><!--END RECOMMENDED--><script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style7 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.themonitor.com%2F2019%2F12%2F20%2Fno-rape-charge-deputys-sex-coercion-case-prompts-outrage%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=No+rape+charge+in+deputy%E2%80%99s+sex+coercion+case+prompts+outrage&url=https%3A%2F%2Fwww.themonitor.com%2F2019%2F12%2F20%2Fno-rape-charge-deputys-sex-coercion-case-prompts-outrage%2F&via=monitornews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/&amp;media=https://www.themonitor.com/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg&description=No+rape+charge+in+deputy%E2%80%99s+sex+coercion+case+prompts+outrage">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=No rape charge in deputy’s sex coercion case prompts outrage %0A%0A https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/&title=No rape charge in deputy’s sex coercion case prompts outrage">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="author-box-wrap"><a href="https://www.themonitor.com/author/mreagan/"><img alt="" class="avatar avatar-96 photo avatar-default" height="96" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/08/080119.MARK-R-96x96.jpg" width="96"></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.themonitor.com/author/mreagan/">Mark Reagan</a></span></div><div class="td-author-description">Mark Reagan is a reporter for The Monitor. He can be reached at mreagan@themonitor.com or at (956) 683-4437.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mark Reagan"></span><meta itemprop="datePublished" content="2019-12-20T20:36:44+00:00"><meta itemprop="dateModified" content="2019-12-20T20:36:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.themonitor.com/2019/12/20/no-rape-charge-deputys-sex-coercion-case-prompts-outrage/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/09/TheMonitor_Trans_1200w-300x62.png"></span><meta itemprop="name" content="The Monitor"></span><meta itemprop="headline " content="No rape charge in deputy’s sex coercion case prompts outrage"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2019/12/VICTOR-FRANCISCO-MOCTEZUMA.jpg"><meta itemprop="width" content="636"><meta itemprop="height" content="476"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_5_5dfd854a6a3d1_rand td_block_template_8"><div id="resp_rect" class="td-all-devices" style="max-width:728px;margin-right:auto;margin-left:auto;"><div
				class='dfw-unit'
					data-adunit='TX-ROS-box-pos1'
					data-size-mapping='mapping2'></div></div></div><aside class="td_block_template_8 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget_text td_block_template_8 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="tdm_block td_block_wrap tdm_block_button td_uid_8_5bec372908d5d_rand tdm-block-button-full tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5bec372908d5d">
<div class="tds-button td-fix-index"><a href="http://themonitor.tx.newsmemory.com/" class="tds-button1 tdm-btn tdm-btn-lg td_uid_9_5bec37290d16a" style="color:#fff"><span class="tdm-btn-text">Read the E-Edition</span></a></div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td_uid_6_5dfd854a6a68d_rand td_block_template_8"><div id="resp_rect" class="td-all-devices" style="max-width:728px;margin-right:auto;margin-left:auto;"><div
				class='dfw-unit'
					data-adunit='TX-ROS-banner-footer'
					data-size-mapping='mapping3'></div></div></div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.themonitor.com/"><img class="td-retina-data" src="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/10/TheMonitor_Trans_White_1200w-300x62.png" data-retina="https://d31029zd06w0t6.cloudfront.net/wp-content/uploads/sites/60/2018/10/TheMonitor_Trans_White_1200w-1024x210.png" alt="The Monitor Logo" title="The Monitor Logo" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>1400 E. Nolana<br />
McAllen, TX 78504<br />
Phone: 956-683-4000<br />
Email: iservices@themonitor.com</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/monitornews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/monitornews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/monitornews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCgxE2uw5piDqZ8-_rhTmXFQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-9827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-9827"><a href="https://www.themonitor.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-9828" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9828"><a href="https://www.themonitor.com/advertise-with-us/">Advertise with Us</a></li>
<li id="menu-item-9830" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9830"><a href="https://www.themonitor.com/contact-us/">Contact Us</a></li>
<li id="menu-item-13718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-13718"><a href="https://www.themonitor.com/careers/">Careers</a></li>
<li id="menu-item-34274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34274"><a href="https://www.themonitor.com/readers-choice/">Readers Choice</a></li>
<li id="menu-item-29944" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29944"><a href="https://www.themonitor.com/contest/">Contest</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 The Monitor - Part of the <a href="https://aimmedianetwork.com">AIM Media Network</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5dfd854a7c4b5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-sp-logo img {
    max-height:48px;
}
img.td-retina-data.td-retina-version {
    max-height:48px;
}

.td-header-sp-logo {
    margin: 40px 40px 0px 0px;
}
menu-logo img {
    max-height: 48px !important;
}
.td-header-style-12 .td-header-menu-wrap-full {
    background-color: #fff;
}
.td-header-style-12 .td-header-top-menu-full .td-header-top-menu {
    text-transform: none;
}
.td-header-style-12 .td-header-sp-recs {
    margin: 10px auto 10px auto !important;
}

.td_module_mx8 {
    max-height:400px;
}
.td_module_mx8 img {
    max-height:400px;
    object-fit:cover;
}
/*blockquote {
max-width: 600px !important;
text-align: center !important;
margin: 20px !important;
padding: 20px !important;
font-family: Arial,Helvetica Neue,Helvetica,sans-serif !important;
font-size: 20px !important;
color: #428bca !important;
border-left: 4px solid #428bca !important;
border-top-left-radius: 30px !important;
border-bottom-left-radius: 30px !important;
border-right: 4px solid #428bca !important;
border-top-right-radius: 30px !important;
border-bottom-right-radius: 30px !important;
}*/

.nodate .td-module-meta-info {
    display:none;
}
}
</style>

<link rel='stylesheet' id='dfp-css'  href='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/css/dfp.css?ver=0.2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/vendor/jquery.dfp.js/jquery.dfp.min.js?ver=0.2.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]},"targeting":{"Page":["single"],"Category":["flash-briefing","local-news"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://d31029zd06w0t6.cloudfront.net/wp-content/plugins/doubleclick-for-wp/js/jquery.dfw.js?ver=0.2.0.1'></script>
			<script type="text/javascript">
				jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '6230954',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["flash-briefing","local-news"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]}				});
			</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58810203-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-58810203-1');
</script>

<script type="text/javascript">
  var _sf_async_config = { uid: 20837, domain: 'themonitor.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://d31029zd06w0t6.cloudfront.net/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://d31029zd06w0t6.cloudfront.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5dfd854a7c6a8">.td-main-page-wrap {
    padding-top: 10px;
}

.td_module_8 {
    padding-bottom: 14px;
    margin-bottom: 4px;
}

.td_module_8 .entry-title {
    margin-bottom: 0px;
}

.td-a-rec-id-content_inlineleft {
    padding: 20px 20px 20px 0px;
}

.td-a-rec-id-custom_ad_3 > div {
    margin-bottom: 10px;
}

.td-a-rec-id-custom_ad_2 > div {
    margin-bottom: 0px;
}

.td-a-rec-id-custom_ad_1 > div {
    margin-bottom: 0px;
}

.sponsored h3:before {
   content: "* Sponsored *\A";
   color: #aaa;
   font-size:.7em;
   white-space: pre-wrap;
   vertical-align: bottom;
   position:relative;
}

.sponsored h3 {
    position:relative;
}

.sponsored{
    padding-top:20px;
    top:-18px;
    padding-bottom:8px;
}

.sponsored .td-module-meta-info {
    display:none;
}

.results-container {
    position: relative;
    padding-bottom: 570%;
    height: 0;
    overflow: hidden;
}

.results-container iframe {
    position: absolute;
    top:0;
    left: 0;
    width: 100%;
    height: 100%;
}
</textarea>
						<div id="td_live_css_uid_1_5dfd854a7c6a8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5dfd854a7c6a8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"https://d31029zd06w0t6.cloudfront.net/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5dfd854a7c6a8");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>